<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="tr-TR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="tr-TR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="tr-TR">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>YURT DIŞINDA YÜKSEKÖĞRENİM GÖREN ÖRENCİLERİMİZ İÇİN DUYURU - Londra Temsilciliği</title>
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://londra.mfa.gov.ct.tr/xmlrpc.php">
    <!-- Latest compiled and minified CSS -->
    <link rel="stylesheet" href="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/css/bootstrap-theme.min.css">
    <link rel="stylesheet" href="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/css/superfish.css">
    <link rel="shortcut icon" href="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/images/favicon.ico" />
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,700,700italic|Roboto+Condensed:400italic,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
    <!--[if lt IE 9]>
    <script src="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/js/html5.js"></script>
    <![endif]-->
	
	<!--Gallery Code-->
	<script type="text/javascript" src="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/jquery-3.1.1.min.js"></script>
	<script type="text/javascript">
	$(document).ready(function(){
		$(".rfbwp-shelf-book.rfbwp-hard-cover.rfbwp-nav-top").click(function(){ $("#consular-main-menu").hide(); });
		$(".rfbwp-close").click(function(){ $("#consular-main-menu").show(); });
		});
	</script>
	<!--Gallery Code-->
	
	
    <link rel="alternate" hreflang="tr_TR" href="https://londra.mfa.gov.ct.tr/yurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru/" />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://londra.mfa.gov.ct.tr/yurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="YURT DIŞINDA YÜKSEKÖĞRENİM GÖREN ÖRENCİLERİMİZ İÇİN DUYURU - Londra Temsilciliği" />
<meta property="og:description" content="YURT DIŞINDA YÜKSEKÖĞRENİM GÖREN ÖRENCİLERİMİZ İÇİN DUYURU : https://yobis.mebnet.net/" />
<meta property="og:url" content="https://londra.mfa.gov.ct.tr/yurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru/" />
<meta property="og:site_name" content="Londra Temsilciliği" />
<meta property="article:section" content="Duyurular" />
<meta property="article:published_time" content="2020-03-25T14:25:35+00:00" />
<meta property="og:image" content="https://mfa.gov.ct.tr/wp-content/uploads/2020/03/20200325_MEB_Duyurusu.jpg" />
<meta property="og:image:secure_url" content="https://mfa.gov.ct.tr/wp-content/uploads/2020/03/20200325_MEB_Duyurusu.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="YURT DIŞINDA YÜKSEKÖĞRENİM GÖREN ÖRENCİLERİMİZ İÇİN DUYURU : https://yobis.mebnet.net/" />
<meta name="twitter:title" content="YURT DIŞINDA YÜKSEKÖĞRENİM GÖREN ÖRENCİLERİMİZ İÇİN DUYURU - Londra Temsilciliği" />
<meta name="twitter:image" content="https://mfa.gov.ct.tr/wp-content/uploads/2020/03/20200325_MEB_Duyurusu.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://londra.mfa.gov.ct.tr/#website","url":"https://londra.mfa.gov.ct.tr/","name":"Londra Temsilcili\u011fi","potentialAction":{"@type":"SearchAction","target":"https://londra.mfa.gov.ct.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://londra.mfa.gov.ct.tr/yurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru/#primaryimage","url":"https://mfa.gov.ct.tr/wp-content/uploads/2020/03/20200325_MEB_Duyurusu.jpg"},{"@type":"WebPage","@id":"https://londra.mfa.gov.ct.tr/yurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru/#webpage","url":"https://londra.mfa.gov.ct.tr/yurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru/","inLanguage":"tr","name":"YURT DI\u015eINDA Y\u00dcKSEK\u00d6\u011eREN\u0130M G\u00d6REN \u00d6RENC\u0130LER\u0130M\u0130Z \u0130\u00c7\u0130N DUYURU - Londra Temsilcili\u011fi","isPartOf":{"@id":"https://londra.mfa.gov.ct.tr/#website"},"primaryImageOfPage":{"@id":"https://londra.mfa.gov.ct.tr/yurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru/#primaryimage"},"datePublished":"2020-03-25T14:25:35+00:00","dateModified":"2020-03-25T14:25:35+00:00","author":{"@id":"https://londra.mfa.gov.ct.tr/#/schema/person/e0dcbe87b07cf8a6cd308706f0ff6ea7"}},{"@type":["Person"],"@id":"https://londra.mfa.gov.ct.tr/#/schema/person/e0dcbe87b07cf8a6cd308706f0ff6ea7","name":"Kaz\u0131m Ate\u015f","image":{"@type":"ImageObject","@id":"https://londra.mfa.gov.ct.tr/#authorlogo","url":"https://secure.gravatar.com/avatar/348b66626ec78fc4d2fb55f3fa6dac6c?s=96&d=mm&r=g","caption":"Kaz\u0131m Ate\u015f"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Temsilciliği &raquo; beslemesi" href="https://londra.mfa.gov.ct.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Temsilciliği &raquo; yorum beslemesi" href="https://londra.mfa.gov.ct.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Temsilciliği &raquo; YURT DIŞINDA YÜKSEKÖĞRENİM GÖREN ÖRENCİLERİMİZ İÇİN DUYURU yorum beslemesi" href="https://londra.mfa.gov.ct.tr/yurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/londra.mfa.gov.ct.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpfb-css'  href='//londra.mfa.gov.ct.tr/wp-content/plugins/wp-filebase/wp-filebase.css?t=1464358602&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://londra.mfa.gov.ct.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.52' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.52' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='foreignaffairs-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/genericons/genericons.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='foreignaffairs-style-css'  href='https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/style.css?ver=5.3.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='foreignaffairs-ie-css'  href='https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='owlthemecss-css'  href='https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/css/owl.theme.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='owlcss-css'  href='https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/css/owl.carousel.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.52'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Ara"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.52'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.52'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Bu, ge\u00e7erli bir e-posta adresi de\u011fil.","bwg_search_result":"Araman\u0131z\u0131 e\u015fle\u015fen g\u00f6r\u00fcnt\u00fc yok."};
/* ]]> */
</script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.52'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"https:\/\/londra.mfa.gov.ct.tr\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"https:\/\/londra.mfa.gov.ct.tr\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://londra.mfa.gov.ct.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://londra.mfa.gov.ct.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://londra.mfa.gov.ct.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://londra.mfa.gov.ct.tr/?p=4423' />
<link rel="alternate" type="application/json+oembed" href="https://londra.mfa.gov.ct.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondra.mfa.gov.ct.tr%2Fyurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://londra.mfa.gov.ct.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondra.mfa.gov.ct.tr%2Fyurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Paylaş",
	Save: "Kaydet",
	Subscribe: "Üye ol",
	Email: "Email",
	Bookmark: "Yer imi",
	ShowAll: "Hepsini göster",
	ShowLess: "Özet göster",
	FindServices: "Servis(leri) bul",
	FindAnyServiceToAddTo: "Hemen eklemek için her hangi bir servis bul",
	PoweredBy: "Destekçi :",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Yer imlerine ekle",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Favorilere ekle",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><meta name="generator" content="WPML ver:3.7.1 stt:1,55;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//londra.mfa.gov.ct.tr/?wordfence_logHuman=1&hid=8402DB925CF532314DECE9F07AE90282');
</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://londra.mfa.gov.ct.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ce11a0f0-d208-4a39-83a6-e8cb6db6bf0d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://londra.mfa.gov.ct.tr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.662c778c-4ab6-4517-8ad0-9e9a32a53670";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-4423 single-format-standard group-blog masthead-fixed full-width singular">
<div id="page">
    <div id="header">

        <div class="clearfix"></div>
        <div class="container">
        
       
            <div class="logo">
                <a href="https://londra.mfa.gov.ct.tr/" rel="home">
                        <img src="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/images/logo.png" class="img-responsive" alt="Londra Temsilciliği">
                    <div class="row pull-right site-title">
                        <h5 class="bordered">Kuzey Kıbrıs Türk Cumhuriyeti</h5>
                          <h5>Başbakan Yardımcılığı ve Dışişleri Bakanlığı<br>&nbsp;</h5>
						<h5>Londra Temsilciliği</h5>
                    </div>
                </a>
            </div>
            <div class="pull-right">
                <ul class="list-inline language pull-right">

                                                                <li class="item active">
                        <a href="https://londra.mfa.gov.ct.tr/yurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru/">Türkçe</a>
                    </li>
                    
                </ul>
                <div class="clearfix"></div>
                <div id="search-container" class="search-box-wrapper pull-right">
                    <div class="search-box">
                        <form role="search" method="get" class="search-form" action="https://londra.mfa.gov.ct.tr/">
	<label>
		<input type="search" class="search-field" placeholder="Ara " value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value=" Ara " />
</form>                    </div>
                </div>
            </div>
            <div class="clearfix"></div>
                <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
                	<div id="consular-main-menu">
                		<div id="megaMenuToggle" class="megaMenuToggle">Menu&nbsp; <span class="megaMenuToggle-icon"></span></div>
                    <div class="menu-londra-temsilciligi-container"><ul id="menu-londra-temsilciligi" class="nav-menu sf-menu list-inline pull-right"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9"><a href="https://londra.mfa.gov.ct.tr/">ANA SAYFA</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64"><a href="https://londra.mfa.gov.ct.tr/temsilcilik/">TEMSİLCİLİK</a>
<ul class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://londra.mfa.gov.ct.tr/temsilcilik/tarihce/">Tarihçe</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://londra.mfa.gov.ct.tr/temsilcilik/yonetici-kadro/">Yönetici Kadro</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://londra.mfa.gov.ct.tr/temsilcilik/birimler/">Birimler</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="https://londra.mfa.gov.ct.tr/calisma-saatleri/">Çalışma Saatleri</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/">KONSOLOSLUK İŞLEMLERİ</a>
<ul class="sub-menu">
	<li id="menu-item-1000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/konsolosluk-harclari-2016/">Konsolosluk Harçları</a></li>
	<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/konsolosluk-calisma-saatleri/">Konsolosluk Çalışma Saatleri</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/askerlik-islemleri/">Askerlik İşlemleri</a>
	<ul class="sub-menu">
		<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/askerlik-islemleri/askerlik-ertelemeleri/">Askerlik Ertelemeleri</a></li>
		<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/askerlik-islemleri/bedelli-askerlik/">Bedelli Askerlik</a></li>
	</ul>
</li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/bekarlik-belgesi-islemleri/">Bekarlık Belgesi İşlemleri</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/karakter-belgesi-islemleri/">Karakter Belgesi İşlemleri</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/kimlik-karti-islemleri/">Kimlik Kartı İşlemleri</a>
	<ul class="sub-menu">
		<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/kimlik-karti-islemleri/ilk-kez-kimlik-karti/">İlk Kez Alınacak Kimlik Kartı</a></li>
		<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/kimlik-karti-islemleri/kayip-kimlik-karti/">Kayıp Kimlik Kartı</a></li>
		<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/kimlik-karti-islemleri/kimlik-karti-yenileme/">Kimlik Kartı Yenileme</a></li>
	</ul>
</li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/kutuk-islemleri/">Kütük İşlemleri</a>
	<ul class="sub-menu">
		<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/kutuk-islemleri/yurt-disi-dogum-kayit/">Yurt Dışı Doğum Kayıt</a></li>
	</ul>
</li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/pasaport-islemleri/">Pasaport İşlemleri</a>
	<ul class="sub-menu">
		<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/pasaport-islemleri/pasaport/">Pasaport</a></li>
		<li id="menu-item-487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/seyahat-belgesi-lasse-passe/">Seyahat Belgesi (Lasse Passe)</a></li>
		<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/pasaport-islemleri/tc-belgesi/">TC Belgesi</a></li>
	</ul>
</li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/tasdik-islemleri/">Tasdik İşlemleri</a>
	<ul class="sub-menu">
		<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/tasdik-islemleri/vesika-teyidi/">Vesika Teyidi</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/tasdik-islemleri/imzanin-tasdik-edilmesi/">İmzanın Tasdik Edilmesi</a></li>
	</ul>
</li>
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/tercume-islemleri/">Tercüme İşlemleri</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/vize-uygulamasi/">Vize Uygulaması</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/yurttaslik/">Yurttaşlık</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://londra.mfa.gov.ct.tr/tum-haberler/temas-ve-faaliyetler/">TEMAS VE FAALİYETLER</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://londra.mfa.gov.ct.tr/iletisim/">İLETİŞİM</a></li>
</ul></div>                </div>
                </nav>
                <div class="clearfix"></div>
        </div>
    </div>
    <div class="container">
        <div id="main" class="site-main container-fluid">
	<div id="primary" class="content-area-detail">
		<div id="content" class="content-detail" role="main">
            <div class="content-body">
                <div class="content posts col-md-8 single_item">
                    
<article id="post-4423" class="post-4423 post type-post status-publish format-standard hentry category-duyurular">
	<header class="entry-header">
		<div class="entry-meta">
            <h1 class="entry-title">YURT DIŞINDA YÜKSEKÖĞRENİM GÖREN ÖRENCİLERİMİZ İÇİN DUYURU</h1>            <div class="pull-left">
                <span class="entry-date"><a href="https://londra.mfa.gov.ct.tr/yurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru/" rel="bookmark"><time class="entry-date" datetime="2020-03-25T14:25:35+00:00">Mart 25, 2020</time></a></span>            </div>
            <div class="clearfix"></div>
            		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>YURT DIŞINDA YÜKSEKÖĞRENİM GÖREN ÖRENCİLERİMİZ İÇİN DUYURU :</p>
<p><a href="https://yobis.mebnet.net/">https://yobis.mebnet.net/</a></p>
<p><img class="aligncenter wp-image-22815 size-full" src="https://mfa.gov.ct.tr/wp-content/uploads/2020/03/20200325_MEB_Duyurusu.jpg" alt="" width="960" height="685" /></p>
<div style="clear:both;"></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://londra.mfa.gov.ct.tr/yurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru/" data-a2a-title="YURT DIŞINDA YÜKSEKÖĞRENİM GÖREN ÖRENCİLERİMİZ İÇİN DUYURU"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2Fyurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru%2F&amp;linkname=YURT%20DI%C5%9EINDA%20Y%C3%9CKSEK%C3%96%C4%9EREN%C4%B0M%20G%C3%96REN%20%C3%96RENC%C4%B0LER%C4%B0M%C4%B0Z%20%C4%B0%C3%87%C4%B0N%20DUYURU" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2Fyurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru%2F&amp;linkname=YURT%20DI%C5%9EINDA%20Y%C3%9CKSEK%C3%96%C4%9EREN%C4%B0M%20G%C3%96REN%20%C3%96RENC%C4%B0LER%C4%B0M%C4%B0Z%20%C4%B0%C3%87%C4%B0N%20DUYURU" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2Fyurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru%2F&amp;linkname=YURT%20DI%C5%9EINDA%20Y%C3%9CKSEK%C3%96%C4%9EREN%C4%B0M%20G%C3%96REN%20%C3%96RENC%C4%B0LER%C4%B0M%C4%B0Z%20%C4%B0%C3%87%C4%B0N%20DUYURU" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2Fyurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru%2F&amp;linkname=YURT%20DI%C5%9EINDA%20Y%C3%9CKSEK%C3%96%C4%9EREN%C4%B0M%20G%C3%96REN%20%C3%96RENC%C4%B0LER%C4%B0M%C4%B0Z%20%C4%B0%C3%87%C4%B0N%20DUYURU" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2Fyurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru%2F&amp;linkname=YURT%20DI%C5%9EINDA%20Y%C3%9CKSEK%C3%96%C4%9EREN%C4%B0M%20G%C3%96REN%20%C3%96RENC%C4%B0LER%C4%B0M%C4%B0Z%20%C4%B0%C3%87%C4%B0N%20DUYURU" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2Fyurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru%2F&amp;linkname=YURT%20DI%C5%9EINDA%20Y%C3%9CKSEK%C3%96%C4%9EREN%C4%B0M%20G%C3%96REN%20%C3%96RENC%C4%B0LER%C4%B0M%C4%B0Z%20%C4%B0%C3%87%C4%B0N%20DUYURU" title="Print" rel="nofollow noopener" target="_blank"></a></div></div>	<div class="clearfix"></div>
	</div><!-- .entry-content -->
	 <div class="pull-right social-share">
             </div>
     <div class="clearfix"></div>
	</article><!-- #post-## -->
                </div>
                <div class="col-md-4 sidebar-widgets">
                    
<div class="sidebartop-widgets">
    <aside id="text-6" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div class="consular_info">
<div class="consular_info_left"><a href="https://londra.mfa.gov.ct.tr/temsilci-hakkinda"><br />
<img class="attachment-thumbnail" src="https://londra.mfa.gov.ct.tr/wp-content/uploads/2018/09/Oya_Tuncali_176px_R1.jpg" alt="oya_tuncalı" width="176" height="176" /><br />
</a></p>
<div class="consul_name">Oya Tuncalı</div>
</div>
<div class="consular_info_right">
<div class="address contact_details"><i class="fa fa-map-marker"></i><br />
29, Bedford Square, London WC1B 3ED, United Kingdom</div>
<div class="phone contact_details"><i class="fa fa-phone"></i><br />
00-44-207-631-1920</div>
<div class="fax contact_details"><i class="fa fa-file-text"></i><br />
00-44-207-462-9785</div>
<div class="cons_socials"></div>
</div>
</div>
<div class="consular_info">
<div class="consular_info_left">
<div class="consul_title"><a href="https://londra.mfa.gov.ct.tr/temsilci-hakkinda/">Temsilci Hakkında</a></div>
</div>
<div class="consular_info_right text-center">
<div class="consul_title"><a href="https://londra.mfa.gov.ct.tr/buyukelcinin-temsilcinin-mesaji/">Temsilcinin Mesajı</a></div>
</div>
</div>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="socialwidget"><a target="_blank" href="https://www.facebook.com/TRNCLondon" rel="noopener noreferrer"><img src="https://londra.mfa.gov.ct.tr/wp-content/uploads/2015/06/facebook.png" width="35" height="36px" alt="facebook" /></a><a href="https://twitter.com/TRNCLondon" target="_blank" rel="noopener noreferrer"><img src="https://londra.mfa.gov.ct.tr/wp-content/uploads/2015/06/twitter.png" width="35" height="36px" alt="twitter" /></a></div></div>
		</aside></div>

<div class="clearfix"></div>

<div class="twitter-widget">
    <!-- Nav tabs -->
    <ul class="nav nav-tabs">
    	<li class="active"><a href="#cons" data-toggle="tab">Temsilcilik</a></li>
        <li><a href="#mfa" data-toggle="tab">Bakanlık</a></li>
            </ul>

    <!-- Tab panes -->
    <div class="tab-content">
        <div class="tab-pane active" id="cons">
            <aside id="twitter-4" class="widget widget_twitter"><div><h1 class="widget-title"><span class='twitterwidget twitterwidget-title'>Twitter: trnclondon</span></h1><ul><li><span class='entry-content'><a href="https://t.co/NasClVbbzX" target="_blank">https://t.co/NasClVbbzX</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/TRNCLondon/statuses/1091645568479305729" target="_blank">10:32 AM - 02 Şub 19</a></span></span></li><li><span class='entry-content'>Önceki Ankara Büyükelçilerimizden Peker Turgut Temsilciliğimizi ziyaret etti.</span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/TRNCLondon/statuses/1091322496677277698" target="_blank">01:08 PM - 01 Şub 19</a></span></span></li><li><span class='entry-content'>Büyükelçi Oya Tuncalı Olympia’daki “Destinations the holiday and travel show” a katılarak ülkemiz standını ziyaret… <a href="https://t.co/AyI02Tq9a9" target="_blank">https://t.co/AyI02Tq9a9</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/TRNCLondon/statuses/1090986237475856384" target="_blank">02:52 PM - 31 Oca 19</a></span></span></li><li><span class='entry-content'><a href="https://t.co/JNXk1t58fb" target="_blank">https://t.co/JNXk1t58fb</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/TRNCLondon/statuses/1090672671896023040" target="_blank">06:06 PM - 30 Oca 19</a></span></span></li><li><span class='entry-content'>Dr.Fazıl Küçük Türk Okulu ve Rauf R.Denktaş Türk Okulunun düzenlediği Unutulmaz Liderlerimizi anma törenine Büyükel… <a href="https://t.co/VHtKrv0G2e" target="_blank">https://t.co/VHtKrv0G2e</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/TRNCLondon/statuses/1087305118939271168" target="_blank">11:05 AM - 21 Oca 19</a></span></span></li></ul></div></aside>        </div>
        <div class="tab-pane" id="mfa">
            <aside id="twitter-3" class="widget widget_twitter"><div><h1 class="widget-title"><span class='twitterwidget twitterwidget-title'>Twitter: kktc_disisleri</span></h1><ul><li><span class='entry-content'>Bakanlık Açıklaması 

<a href="https://t.co/iZ6cwMW9d2" target="_blank">https://t.co/iZ6cwMW9d2</a> <a href="https://t.co/WeKy2MI4FS" target="_blank">https://t.co/WeKy2MI4FS</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/KKTC_Disisleri/statuses/1091590916505247744" target="_blank">06:55:29 AM Şubat 02, 2019</a></span></span></li><li><span class='entry-content'><a href="http://twitter.com/search?q=%23Kudret%C3%96zersay" class="twitter-hashtag" target="_blank">#KudretÖzersay</a> <a href="https://t.co/4oNNtc4d0w" target="_blank">https://t.co/4oNNtc4d0w</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/KKTC_Disisleri/statuses/1091215206527746049" target="_blank">06:02:33 AM Şubat 01, 2019</a></span></span></li><li><span class='entry-content'><a href="http://twitter.com/search?q=%23Kudret%C3%96zersay" class="twitter-hashtag" target="_blank">#KudretÖzersay</a> <a href="https://t.co/sKufRdWKk8" target="_blank">https://t.co/sKufRdWKk8</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/KKTC_Disisleri/statuses/1091029767170732032" target="_blank">05:45:41 PM Ocak 31, 2019</a></span></span></li><li><span class='entry-content'>Özersay spoke to Deutsche Welle: “We are determining the point of drilling”
<a href="https://t.co/vzjerPulkp" target="_blank">https://t.co/vzjerPulkp</a>
<a href="http://twitter.com/search?q=%23Kudret%C3%96zersay" class="twitter-hashtag" target="_blank">#KudretÖzersay</a>… <a href="https://t.co/46y7YPYnX3" target="_blank">https://t.co/46y7YPYnX3</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/KKTC_Disisleri/statuses/1090929666578436096" target="_blank">11:07:55 AM Ocak 31, 2019</a></span></span></li><li><span class='entry-content'><a href="http://twitter.com/search?q=%23Kudret%C3%96zersay" class="twitter-hashtag" target="_blank">#KudretÖzersay</a> <a href="http://twitter.com/search?q=%23KKTC" class="twitter-hashtag" target="_blank">#KKTC</a> <a href="https://t.co/FppkP1D0JL" target="_blank">https://t.co/FppkP1D0JL</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/KKTC_Disisleri/statuses/1090837142455095297" target="_blank">05:00:16 AM Ocak 31, 2019</a></span></span></li></ul></div></aside>        </div>
    </div>
</div>



<div class="clearfix"></div>
                </div>
            </div>
            <div class="clearfix"></div>
		</div><!-- #content -->
	</div><!-- #primary -->

        </div><!-- #main -->
    </div>

		<footer id="colophon" class="site-footer" role="contentinfo">
            <div class="container">
			    <div class="footer-widgets footer-sidebar widget-area">
                    <div class="col-md-5">
                                            </div>
                    <div class="col-md-2">
                                            </div>
                    <div class="col-md-1">
                                            </div>
                    <div class="col-md-3">
                                            </div>
                    <div class="col-md-3 last">
                                            </div>
                    <div class="clearfix"></div>
                </div>
            </div>

			<div class="site-info">
                <div class="container">
                    <div class="pull-left">
                        © 2011, Turkish Republic of Northern Cyprus Deputy Prime Ministry and Ministry of Foreign Affairs
                    </div>
                </div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:225px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2Fyurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru%2F&amp;linkname=YURT%20DI%C5%9EINDA%20Y%C3%9CKSEK%C3%96%C4%9EREN%C4%B0M%20G%C3%96REN%20%C3%96RENC%C4%B0LER%C4%B0M%C4%B0Z%20%C4%B0%C3%87%C4%B0N%20DUYURU%20-%20Londra%20Temsilcili%C4%9Fi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2Fyurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru%2F&amp;linkname=YURT%20DI%C5%9EINDA%20Y%C3%9CKSEK%C3%96%C4%9EREN%C4%B0M%20G%C3%96REN%20%C3%96RENC%C4%B0LER%C4%B0M%C4%B0Z%20%C4%B0%C3%87%C4%B0N%20DUYURU%20-%20Londra%20Temsilcili%C4%9Fi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2Fyurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru%2F&amp;linkname=YURT%20DI%C5%9EINDA%20Y%C3%9CKSEK%C3%96%C4%9EREN%C4%B0M%20G%C3%96REN%20%C3%96RENC%C4%B0LER%C4%B0M%C4%B0Z%20%C4%B0%C3%87%C4%B0N%20DUYURU%20-%20Londra%20Temsilcili%C4%9Fi" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2Fyurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru%2F&amp;linkname=YURT%20DI%C5%9EINDA%20Y%C3%9CKSEK%C3%96%C4%9EREN%C4%B0M%20G%C3%96REN%20%C3%96RENC%C4%B0LER%C4%B0M%C4%B0Z%20%C4%B0%C3%87%C4%B0N%20DUYURU%20-%20Londra%20Temsilcili%C4%9Fi" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2Fyurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru%2F&amp;linkname=YURT%20DI%C5%9EINDA%20Y%C3%9CKSEK%C3%96%C4%9EREN%C4%B0M%20G%C3%96REN%20%C3%96RENC%C4%B0LER%C4%B0M%C4%B0Z%20%C4%B0%C3%87%C4%B0N%20DUYURU%20-%20Londra%20Temsilcili%C4%9Fi" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2Fyurt-disinda-yuksekogrenim-goren-orencilerimiz-icin-duyuru%2F&amp;linkname=YURT%20DI%C5%9EINDA%20Y%C3%9CKSEK%C3%96%C4%9EREN%C4%B0M%20G%C3%96REN%20%C3%96RENC%C4%B0LER%C4%B0M%C4%B0Z%20%C4%B0%C3%87%C4%B0N%20DUYURU%20-%20Londra%20Temsilcili%C4%9Fi" title="Print" rel="nofollow noopener" target="_blank"></a></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/londra.mfa.gov.ct.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/js/owl.carousel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/js/functions.js?ver=20131209'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"tr","icl_home":"https:\/\/londra.mfa.gov.ct.tr\/","ajax_url":"https:\/\/londra.mfa.gov.ct.tr\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/js/bootstrap.min.js"></script>
    <script src="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/js/hoverIntent.js"></script>
    <script src="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/js/superfish.min.js"></script>
    <script type="text/javascript">
        (function($){ //create closure so we can safely use $ as alias for jQuery
            $(document).ready(function(){
                $('.menu-item-has-children').superfish({});
            });
        })(jQuery);
    </script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8822873-43', 'gov.ct.tr');
  ga('send', 'pageview');

</script>
</body>
</html>