<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="tr-TR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="tr-TR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="tr-TR">
<!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>45/2018 Bulaşıcı Hastalıklar Yasası Kapsamında Toplanan Bulaşıcı Hastalıklar Üst Komitesi Tarafından Alınan Kararla - Londra Temsilciliği</title>
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://londra.mfa.gov.ct.tr/xmlrpc.php">
    <!-- Latest compiled and minified CSS -->
    <link rel="stylesheet" href="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/css/bootstrap-theme.min.css">
    <link rel="stylesheet" href="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/css/superfish.css">
    <link rel="shortcut icon" href="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/images/favicon.ico" />
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,700,700italic|Roboto+Condensed:400italic,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
    <!--[if lt IE 9]>
    <script src="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/js/html5.js"></script>
    <![endif]-->
	
	<!--Gallery Code-->
	<script type="text/javascript" src="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/jquery-3.1.1.min.js"></script>
	<script type="text/javascript">
	$(document).ready(function(){
		$(".rfbwp-shelf-book.rfbwp-hard-cover.rfbwp-nav-top").click(function(){ $("#consular-main-menu").hide(); });
		$(".rfbwp-close").click(function(){ $("#consular-main-menu").show(); });
		});
	</script>
	<!--Gallery Code-->
	
	
    <link rel="alternate" hreflang="en-us" href="https://londra.mfa.gov.ct.tr/en/new-measures-by-ministry-of-health/" />
<link rel="alternate" hreflang="tr-tr" href="https://londra.mfa.gov.ct.tr/45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla/" />

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://londra.mfa.gov.ct.tr/45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="45/2018 Bulaşıcı Hastalıklar Yasası Kapsamında Toplanan Bulaşıcı Hastalıklar Üst Komitesi Tarafından Alınan Kararla - Londra Temsilciliği" />
	<meta property="og:description" content="45/2018 Bulaşıcı Hastalıklar Yasası Kapsamında Toplanan Bulaşıcı Hastalıklar Üst Komitesi Tarafından Alınan Kararlar Doğrultusunda Sağlık Bakanlığı Aşağıda Belirtilen Ek Tedbir Kararlarının Uygulanmasına Karar Vermiştir. 1. Son zamanlarda Covid19 vaka sayılarının artması ve bazı ülkelerde virüsün mutasyona uğradığı hususunda ki haberler doğrultusunda değerlendirme sonucunda ülkemizde halk sağlığının korunması ve virüsle mücadele kapsamında son 14 gün içinde" />
	<meta property="og:url" content="https://londra.mfa.gov.ct.tr/45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla/" />
	<meta property="og:site_name" content="Londra Temsilciliği" />
	<meta property="article:published_time" content="2020-12-23T11:02:15+00:00" />
	<meta property="article:modified_time" content="2020-12-23T11:15:21+00:00" />
	<meta property="og:image" content="https://londra.mfa.gov.ct.tr/wp-content/uploads/2020/12/108817190_1911184522352251_4778036226712195579_n.jpg" />
	<meta property="og:image:width" content="880" />
	<meta property="og:image:height" content="440" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Hale ÇAVUŞOĞLU">
	<meta name="twitter:label2" content="Tahmini okuma süresi">
	<meta name="twitter:data2" content="2 dakika">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://londra.mfa.gov.ct.tr/#website","url":"https://londra.mfa.gov.ct.tr/","name":"Londra Temsilcili\u011fi","description":"","potentialAction":[{"@type":"SearchAction","target":"https://londra.mfa.gov.ct.tr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://londra.mfa.gov.ct.tr/45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla/#primaryimage","inLanguage":"tr","url":"https://londra.mfa.gov.ct.tr/wp-content/uploads/2020/12/108817190_1911184522352251_4778036226712195579_n.jpg","width":880,"height":440},{"@type":"WebPage","@id":"https://londra.mfa.gov.ct.tr/45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla/#webpage","url":"https://londra.mfa.gov.ct.tr/45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla/","name":"45/2018 Bula\u015f\u0131c\u0131 Hastal\u0131klar Yasas\u0131 Kapsam\u0131nda Toplanan Bula\u015f\u0131c\u0131 Hastal\u0131klar \u00dcst Komitesi Taraf\u0131ndan Al\u0131nan Kararla - Londra Temsilcili\u011fi","isPartOf":{"@id":"https://londra.mfa.gov.ct.tr/#website"},"primaryImageOfPage":{"@id":"https://londra.mfa.gov.ct.tr/45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla/#primaryimage"},"datePublished":"2020-12-23T11:02:15+00:00","dateModified":"2020-12-23T11:15:21+00:00","author":{"@id":"https://londra.mfa.gov.ct.tr/#/schema/person/68a16f3154e109e0edb82b7b5c9b55d5"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://londra.mfa.gov.ct.tr/45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla/"]}]},{"@type":"Person","@id":"https://londra.mfa.gov.ct.tr/#/schema/person/68a16f3154e109e0edb82b7b5c9b55d5","name":"Hale \u00c7AVU\u015eO\u011eLU","image":{"@type":"ImageObject","@id":"https://londra.mfa.gov.ct.tr/#personlogo","inLanguage":"tr","url":"https://secure.gravatar.com/avatar/1a66d1981034b7647e149864cd68f123?s=96&d=mm&r=g","caption":"Hale \u00c7AVU\u015eO\u011eLU"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Temsilciliği &raquo; beslemesi" href="https://londra.mfa.gov.ct.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Temsilciliği &raquo; yorum beslemesi" href="https://londra.mfa.gov.ct.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Temsilciliği &raquo; 45/2018 Bulaşıcı Hastalıklar Yasası Kapsamında Toplanan Bulaşıcı Hastalıklar Üst Komitesi Tarafından Alınan Kararla yorum beslemesi" href="https://londra.mfa.gov.ct.tr/45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/londra.mfa.gov.ct.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpfb-css'  href='//londra.mfa.gov.ct.tr/wp-content/plugins/wp-filebase/wp-filebase.css?t=1464358602&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://londra.mfa.gov.ct.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.65' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.65' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//londra.mfa.gov.ct.tr/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='foreignaffairs-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/genericons/genericons.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='foreignaffairs-style-css'  href='https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/style.css?ver=5.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='foreignaffairs-ie-css'  href='https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='owlthemecss-css'  href='https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/css/owl.theme.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owlcss-css'  href='https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/css/owl.carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://londra.mfa.gov.ct.tr/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.9.14' type='text/css' media='all' />
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.65' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Bu, ge\u00e7erli bir e-posta adresi de\u011fil.","bwg_search_result":"Araman\u0131z\u0131 e\u015fle\u015fen g\u00f6r\u00fcnt\u00fc yok.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Ara","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Yorumlar\u0131 G\u00f6ster","bwg_hide_comments":"Yorumlar gizle","bwg_restore":"Restore","bwg_maximize":"\u00d6zdeyi\u015f","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Tam Ekran \u00e7\u0131k\u0131n.","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Oynay\u0131n","pause":"Pause","is_pro":"","bwg_play":"Oynay\u0131n","bwg_pause":"Pause","bwg_hide_info":"Bilgiyi sakla","bwg_show_info":"Bilgi g\u00f6ster","bwg_hide_rating":"Gizle derece","bwg_show_rating":"Derece Show","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/londra.mfa.gov.ct.tr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.65' id='bwg_frontend-js'></script>
<script type='text/javascript' id='ion-sound-js-extra'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"https:\/\/londra.mfa.gov.ct.tr\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"https:\/\/londra.mfa.gov.ct.tr\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=5.5.3' id='ion-sound-js'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=5.5.3' id='jquery-doubletab-js'></script>
<script type='text/javascript' src='//londra.mfa.gov.ct.tr/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1' id='wpml-legacy-dropdown-0-js'></script>
<link rel="https://api.w.org/" href="https://londra.mfa.gov.ct.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://londra.mfa.gov.ct.tr/wp-json/wp/v2/posts/4692" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://londra.mfa.gov.ct.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://londra.mfa.gov.ct.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://londra.mfa.gov.ct.tr/?p=4692' />
<link rel="alternate" type="application/json+oembed" href="https://londra.mfa.gov.ct.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondra.mfa.gov.ct.tr%2F45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://londra.mfa.gov.ct.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flondra.mfa.gov.ct.tr%2F45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Paylaş",
	Save: "Kaydet",
	Subscribe: "Üye ol",
	Email: "Email",
	Bookmark: "Yer imi",
	ShowAll: "Hepsini göster",
	ShowLess: "Özet göster",
	FindServices: "Servis(leri) bul",
	FindAnyServiceToAddTo: "Hemen eklemek için her hangi bir servis bul",
	PoweredBy: "Destekçi :",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Yer imlerine ekle",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Favorilere ekle",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><meta name="generator" content="WPML ver:4.4.8 stt:1,55;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//londra.mfa.gov.ct.tr/?wordfence_lh=1&hid=5FF153333B055A7B5954E7EBE2A48E12');
</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://londra.mfa.gov.ct.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ce11a0f0-d208-4a39-83a6-e8cb6db6bf0d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://londra.mfa.gov.ct.tr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.662c778c-4ab6-4517-8ad0-9e9a32a53670";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-4692 single-format-standard group-blog masthead-fixed full-width singular">
<div id="page">
    <div id="header">

        <div class="clearfix"></div>
        <div class="container">
        
       
            <div class="logo">
                <a href="https://londra.mfa.gov.ct.tr/" rel="home">
                        <img src="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/images/logo.png" class="img-responsive" alt="Londra Temsilciliği">
                    <div class="row pull-right site-title">
                        <h5 class="bordered">Kuzey Kıbrıs Türk Cumhuriyeti</h5>
                          <h5>Dışişleri Bakanlığı<br>&nbsp;</h5>
						<h5>Londra Temsilciliği</h5>
                    </div>
                </a>
            </div>
            <div class="pull-right">
                <ul class="list-inline language pull-right">

                                                                <li class="item active">
                        <a href="https://londra.mfa.gov.ct.tr/45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla/">Türkçe</a>
                    </li>
                                                                <li class="item ">
                        <a href="https://londra.mfa.gov.ct.tr/en/new-measures-by-ministry-of-health/">English</a>
                    </li>
                    
                </ul>
                <div class="clearfix"></div>
                <div id="search-container" class="search-box-wrapper pull-right">
                    <div class="search-box">
                        <form role="search" method="get" class="search-form" action="https://londra.mfa.gov.ct.tr/">
	<label>
		<input type="search" class="search-field" placeholder="Ara " value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value=" Ara " />
</form>                    </div>
                </div>
            </div>
            <div class="clearfix"></div>
                <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
                	<div id="consular-main-menu">
                		<div id="megaMenuToggle" class="megaMenuToggle">Menu&nbsp; <span class="megaMenuToggle-icon"></span></div>
                    <div class="menu-londra-temsilciligi-container"><ul id="menu-londra-temsilciligi" class="nav-menu sf-menu list-inline pull-right"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9"><a href="https://londra.mfa.gov.ct.tr/">ANA SAYFA</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64"><a href="https://londra.mfa.gov.ct.tr/temsilcilik/">TEMSİLCİLİK</a>
<ul class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://londra.mfa.gov.ct.tr/temsilcilik/tarihce/">Tarihçe</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://londra.mfa.gov.ct.tr/temsilcilik/yonetici-kadro/">Yönetici Kadro</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://londra.mfa.gov.ct.tr/temsilcilik/birimler/">Birimler</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="https://londra.mfa.gov.ct.tr/calisma-saatleri/">Çalışma Saatleri</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/">KONSOLOSLUK İŞLEMLERİ</a>
<ul class="sub-menu">
	<li id="menu-item-1000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/konsolosluk-harclari-2016/">Konsolosluk Harçları</a></li>
	<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/konsolosluk-calisma-saatleri/">Konsolosluk Çalışma Saatleri</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/askerlik-islemleri/">Askerlik İşlemleri</a>
	<ul class="sub-menu">
		<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/askerlik-islemleri/askerlik-ertelemeleri/">Askerlik Ertelemeleri</a></li>
		<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/askerlik-islemleri/bedelli-askerlik/">Bedelli Askerlik</a></li>
	</ul>
</li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/bekarlik-belgesi-islemleri/">Bekarlık Belgesi İşlemleri</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/karakter-belgesi-islemleri/">Karakter Belgesi İşlemleri</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/kimlik-karti-islemleri/">Kimlik Kartı İşlemleri</a>
	<ul class="sub-menu">
		<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/kimlik-karti-islemleri/ilk-kez-kimlik-karti/">İlk Kez Alınacak Kimlik Kartı</a></li>
		<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/kimlik-karti-islemleri/kayip-kimlik-karti/">Kayıp Kimlik Kartı</a></li>
		<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/kimlik-karti-islemleri/kimlik-karti-yenileme/">Kimlik Kartı Yenileme</a></li>
	</ul>
</li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/kutuk-islemleri/">Kütük İşlemleri</a>
	<ul class="sub-menu">
		<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/kutuk-islemleri/yurt-disi-dogum-kayit/">Yurt Dışı Doğum Kayıt</a></li>
	</ul>
</li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/pasaport-islemleri/">Pasaport İşlemleri</a>
	<ul class="sub-menu">
		<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/pasaport-islemleri/pasaport/">Pasaport</a></li>
		<li id="menu-item-487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/seyahat-belgesi-lasse-passe/">Seyahat Belgesi (Lasse Passe)</a></li>
		<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/pasaport-islemleri/tc-belgesi/">TC Belgesi</a></li>
	</ul>
</li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/tasdik-islemleri/">Tasdik İşlemleri</a>
	<ul class="sub-menu">
		<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/tasdik-islemleri/vesika-teyidi/">Vesika Teyidi</a></li>
		<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/tasdik-islemleri/imzanin-tasdik-edilmesi/">İmzanın Tasdik Edilmesi</a></li>
	</ul>
</li>
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/tercume-islemleri/">Tercüme İşlemleri</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/vize-uygulamasi/">Vize Uygulaması</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://londra.mfa.gov.ct.tr/konsolosluk-islemleri/yurttaslik/">Yurttaşlık</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://londra.mfa.gov.ct.tr/tum-haberler/temas-ve-faaliyetler/">TEMAS VE FAALİYETLER</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://londra.mfa.gov.ct.tr/iletisim/">İLETİŞİM</a></li>
</ul></div>                </div>
                </nav>
                <div class="clearfix"></div>
        </div>
    </div>
    <div class="container">
        <div id="main" class="site-main container-fluid">
	<div id="primary" class="content-area-detail">
		<div id="content" class="content-detail" role="main">
            <div class="content-body">
                <div class="content posts col-md-8 single_item">
                    
<article id="post-4692" class="post-4692 post type-post status-publish format-standard has-post-thumbnail hentry category-duyurular">
	<header class="entry-header">
		<div class="entry-meta">
            <h1 class="entry-title">45/2018 Bulaşıcı Hastalıklar Yasası Kapsamında Toplanan Bulaşıcı Hastalıklar Üst Komitesi Tarafından Alınan Kararla</h1>            <div class="pull-left">
                <span class="entry-date"><a href="https://londra.mfa.gov.ct.tr/45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla/" rel="bookmark"><time class="entry-date" datetime="2020-12-23T11:02:15+00:00">Aralık 23, 2020</time></a></span>            </div>
            <div class="clearfix"></div>
            
	<div class="post-thumbnail">
	<img width="880" height="440" src="https://londra.mfa.gov.ct.tr/wp-content/uploads/2020/12/108817190_1911184522352251_4778036226712195579_n.jpg" class="attachment-foreignaffairs-full-width size-foreignaffairs-full-width wp-post-image" alt="" loading="lazy" srcset="https://londra.mfa.gov.ct.tr/wp-content/uploads/2020/12/108817190_1911184522352251_4778036226712195579_n.jpg 880w, https://londra.mfa.gov.ct.tr/wp-content/uploads/2020/12/108817190_1911184522352251_4778036226712195579_n-300x150.jpg 300w, https://londra.mfa.gov.ct.tr/wp-content/uploads/2020/12/108817190_1911184522352251_4778036226712195579_n-768x384.jpg 768w" sizes="(max-width: 880px) 100vw, 880px" />	</div>

			</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">45/2018 Bulaşıcı Hastalıklar Yasası Kapsamında Toplanan Bulaşıcı Hastalıklar Üst Komitesi Tarafından Alınan Kararlar Doğrultusunda Sağlık Bakanlığı Aşağıda Belirtilen Ek Tedbir Kararlarının Uygulanmasına Karar Vermiştir.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">1. Son zamanlarda Covid19 vaka sayılarının artması ve bazı ülkelerde virüsün mutasyona uğradığı hususunda ki haberler doğrultusunda değerlendirme sonucunda ülkemizde halk sağlığının korunması ve virüsle mücadele kapsamında son 14 gün içinde Birleşik Krallık, Hollanda, Danimarka ve Güney Afrika’da bulunmuş kişilerin ülkeye girişlerinin yasaklanması uygun görülmüştür. Bu ülkelerden sadece KKTC vatandaşlarının ülkeye girişlerine izin verilmesi ve 14 gün süre ile karantinada kalmalarına karar verilmiştir.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">2. 25 Aralık 2020- 03 Ocak 2021 tarihleri arasında (her iki tarih dahil) okulların resmi tatil olduğu nedenle Güney Kıbrıs’ta eğitim gören öğrenci ve ailelerinin Güney Kıbrıs’a geçişlerinin durdurulmasına karar verilmiştir.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">3. 25 Aralık 2020- 03 Ocak 2021 tarihleri arasında (her iki tarih dahil) resmi tatil olduğu nedenle Güney’de çalışan kişilerin belirtilen tarihlerde karantinasız geçişlerinin durdurulması uygun görülmüştür. Ancak 25 Aralık 2020- 03 Ocak 2021 tarihleri arasında (her iki tarih dahil) Güney’de çalıştıkları kurumların resmi tatile girmeyeceği ve aktif çalışacakları hususunda çalışanlar resmi belge sunmaları kaydı ile bu kişilerin ülkemize karantinasız giriş yapabileceklerdir.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">4. 25 Aralık 2020- 03 Ocak 2021 tarihleri arasında (her iki tarih dahil) resmi tatil olduğu nedenle İngiliz Üstler Bölgesi ve Ara Bölge’de çalışan kişilerin ülkeye karantinasız giriş yapmaları Bakanlığımız iznine tabi olacaktır.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">5. 25 Aralık 2020- 03 Ocak 2021 tarihleri arasında (her iki tarih dahil) Pile ve Beyarmudu’ndan KKTC’ye girişler karantinaya tabi olacaktır. Zaruri nedenler ile günübirlik geçişler Bakanlığımızın iznine tabi olacaktır.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">6. Ülkemizde artan vaka sayıları nedeni ile sağlık sebepleri ile ev karantinası talep eden hastaların başvuruları Bakanlığımız tarafından oluşturulan sağlık kurulu tarafından değerlendirilecek olup ev karantinası onayları sadece söz konusu kurulun uhdesinde olacaktır.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">7. Ülkemizde salgının geldiği boyutlar değerlendirildiğinde Bulaşıcı Hastalıklar Yasası’nın Bakanlığımıza 36’ıncı maddede verdiği yetkilerden maske takma zorunluluğu ve sosyal mesafe kuralına uyma zorunluluğu ile ilgili yaptırımların Bakanlığımız kararı ile Resmi Gazete’de yayınlanmak sureti ile hayata geçirilmesi uygundur.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">8. Bulaşın azaltılması ve toplum sağlığının korunabilmesi amacıyla tüm işyerlerinde, Covid19 pozitif vaka tespit edilmesi halinde bahse konu işyeri geçici süreliğine kapatılabilecektir.</div>
</div>
<div style="clear:both;"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://londra.mfa.gov.ct.tr/45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla/" data-a2a-title="45/2018 Bulaşıcı Hastalıklar Yasası Kapsamında Toplanan Bulaşıcı Hastalıklar Üst Komitesi Tarafından Alınan Kararla"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2F45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla%2F&amp;linkname=45%2F2018%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20Yasas%C4%B1%20Kapsam%C4%B1nda%20Toplanan%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20%C3%9Cst%20Komitesi%20Taraf%C4%B1ndan%20Al%C4%B1nan%20Kararla" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2F45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla%2F&amp;linkname=45%2F2018%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20Yasas%C4%B1%20Kapsam%C4%B1nda%20Toplanan%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20%C3%9Cst%20Komitesi%20Taraf%C4%B1ndan%20Al%C4%B1nan%20Kararla" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2F45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla%2F&amp;linkname=45%2F2018%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20Yasas%C4%B1%20Kapsam%C4%B1nda%20Toplanan%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20%C3%9Cst%20Komitesi%20Taraf%C4%B1ndan%20Al%C4%B1nan%20Kararla" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2F45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla%2F&amp;linkname=45%2F2018%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20Yasas%C4%B1%20Kapsam%C4%B1nda%20Toplanan%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20%C3%9Cst%20Komitesi%20Taraf%C4%B1ndan%20Al%C4%B1nan%20Kararla" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2F45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla%2F&amp;linkname=45%2F2018%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20Yasas%C4%B1%20Kapsam%C4%B1nda%20Toplanan%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20%C3%9Cst%20Komitesi%20Taraf%C4%B1ndan%20Al%C4%B1nan%20Kararla" title="Print" rel="nofollow noopener" target="_blank"></a></div></div>	<div class="clearfix"></div>
	</div><!-- .entry-content -->
	 <div class="pull-right social-share">
             </div>
     <div class="clearfix"></div>
	</article><!-- #post-## -->
                </div>
                <div class="col-md-4 sidebar-widgets">
                    
<div class="sidebartop-widgets">
    <aside id="text-6" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div class="consular_info">
<div class="consular_info_left"><a href="https://londra.mfa.gov.ct.tr/temsilci-hakkinda"><br />
<img loading="lazy" class="attachment-thumbnail" src="https://londra.mfa.gov.ct.tr/wp-content/uploads/2018/09/Oya_Tuncali_176px_R1.jpg" alt="oya_tuncalı" width="176" height="176" /><br />
</a></p>
<div class="consul_name">Oya Tuncalı</div>
</div>
<div class="consular_info_right">
<div class="address contact_details"><i class="fa fa-map-marker"></i><br />
29, Bedford Square, London WC1B 3ED, United Kingdom</div>
<div class="phone contact_details"><i class="fa fa-phone"></i><br />
00-44-207-631-1920</div>
<div class="fax contact_details"><i class="fa fa-file-text"></i><br />
00-44-207-462-9785</div>
<div class="cons_socials"></div>
</div>
</div>
<div class="consular_info">
<div class="consular_info_left">
<div class="consul_title"><a href="https://londra.mfa.gov.ct.tr/temsilci-hakkinda/">Temsilci Hakkında</a></div>
</div>
<div class="consular_info_right text-center">
<div class="consul_title"><a href="https://londra.mfa.gov.ct.tr/buyukelcinin-temsilcinin-mesaji/">Temsilcinin Mesajı</a></div>
</div>
</div>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="socialwidget"><a target="_blank" href="https://www.facebook.com/TRNCLondon" rel="noopener noreferrer"><img src="https://londra.mfa.gov.ct.tr/wp-content/uploads/2015/06/facebook.png" width="35" height="36px" alt="facebook" /></a><a href="https://twitter.com/TRNCLondon" target="_blank" rel="noopener noreferrer"><img src="https://londra.mfa.gov.ct.tr/wp-content/uploads/2015/06/twitter.png" width="35" height="36px" alt="twitter" /></a></div></div>
		</aside></div>

<div class="clearfix"></div>

<div class="twitter-widget">
    <!-- Nav tabs -->
    <ul class="nav nav-tabs">
    	<li class="active"><a href="#cons" data-toggle="tab">Temsilcilik</a></li>
        <li><a href="#mfa" data-toggle="tab">Bakanlık</a></li>
            </ul>

    <!-- Tab panes -->
    <div class="tab-content">
        <div class="tab-pane active" id="cons">
            <aside id="text-12" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/TRNCLondon?ref_src=twsrc%5Etfw" data-height="500">Tweets by TwitterDev</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside>        </div>
        <div class="tab-pane" id="mfa">
            <aside id="text-13" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/KKTC_Disisleri?ref_src=twsrc%5Etfw" data-height="500">Tweets by TwitterDev</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside>        </div>
    </div>
</div>



<div class="clearfix"></div>
                </div>
            </div>
            <div class="clearfix"></div>
		</div><!-- #content -->
	</div><!-- #primary -->

        </div><!-- #main -->
    </div>

		<footer id="colophon" class="site-footer" role="contentinfo">
            <div class="container">
			    <div class="footer-widgets footer-sidebar widget-area">
                    <div class="col-md-5">
                                            </div>
                    <div class="col-md-2">
                                            </div>
                    <div class="col-md-1">
                                            </div>
                    <div class="col-md-3">
                                            </div>
                    <div class="col-md-3 last">
                                            </div>
                    <div class="clearfix"></div>
                </div>
            </div>

			<div class="site-info">
                <div class="container">
                    <div class="pull-left">
                        © 2011, Turkish Republic of Northern Cyprus Ministry of Foreign Affairs
                    </div>
                </div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:225px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2F45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla%2F&amp;linkname=45%2F2018%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20Yasas%C4%B1%20Kapsam%C4%B1nda%20Toplanan%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20%C3%9Cst%20Komitesi%20Taraf%C4%B1ndan%20Al%C4%B1nan%20Kararla%20-%20Londra%20Temsilcili%C4%9Fi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2F45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla%2F&amp;linkname=45%2F2018%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20Yasas%C4%B1%20Kapsam%C4%B1nda%20Toplanan%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20%C3%9Cst%20Komitesi%20Taraf%C4%B1ndan%20Al%C4%B1nan%20Kararla%20-%20Londra%20Temsilcili%C4%9Fi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2F45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla%2F&amp;linkname=45%2F2018%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20Yasas%C4%B1%20Kapsam%C4%B1nda%20Toplanan%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20%C3%9Cst%20Komitesi%20Taraf%C4%B1ndan%20Al%C4%B1nan%20Kararla%20-%20Londra%20Temsilcili%C4%9Fi" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2F45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla%2F&amp;linkname=45%2F2018%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20Yasas%C4%B1%20Kapsam%C4%B1nda%20Toplanan%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20%C3%9Cst%20Komitesi%20Taraf%C4%B1ndan%20Al%C4%B1nan%20Kararla%20-%20Londra%20Temsilcili%C4%9Fi" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Flondra.mfa.gov.ct.tr%2F45-2018-bulasici-hastaliklar-yasasi-kapsaminda-toplanan-bulasici-hastaliklar-ust-komitesi-tarafindan-alinan-kararla%2F&amp;linkname=45%2F2018%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20Yasas%C4%B1%20Kapsam%C4%B1nda%20Toplanan%20Bula%C5%9F%C4%B1c%C4%B1%20Hastal%C4%B1klar%20%C3%9Cst%20Komitesi%20Taraf%C4%B1ndan%20Al%C4%B1nan%20Kararla%20-%20Londra%20Temsilcili%C4%9Fi" title="Print" rel="nofollow noopener" target="_blank"></a></div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/londra.mfa.gov.ct.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc6cAwaAAAAAAxVyrlhsZMoR3yCSJrWSO-mYgQi&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc6cAwaAAAAAAxVyrlhsZMoR3yCSJrWSO-mYgQi","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/js/owl.carousel.min.js?ver=5.5.3' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/js/functions.js?ver=20131209' id='foreignaffairs-script-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/londra.mfa.gov.ct.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.9.14' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://londra.mfa.gov.ct.tr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/js/bootstrap.min.js"></script>
    <script src="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/js/hoverIntent.js"></script>
    <script src="https://londra.mfa.gov.ct.tr/wp-content/themes/foreignaffairs/js/superfish.min.js"></script>
    <script type="text/javascript">
        (function($){ //create closure so we can safely use $ as alias for jQuery
            $(document).ready(function(){
                $('.menu-item-has-children').superfish({});
            });
        })(jQuery);
    </script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8822873-43', 'gov.ct.tr');
  ga('send', 'pageview');

</script>
</body>
</html>